ShotProApp

This community is here to give a place for users of ShotPro to gather, share information, learn and suggest development features they want to see.
 
HomeHome  CalendarCalendar  FAQFAQ  SearchSearch  MemberlistMemberlist  UsergroupsUsergroups  RegisterRegister  Log in  

Share | 
 

 Movie Export works but with no sound

View previous topic View next topic Go down 
AuthorMessage
skyler1



Posts : 3
Join date : 2015-09-13

PostSubject: Movie Export works but with no sound    Mon Sep 14, 2015 7:48 am

I have not had any luck exporting scenes that have the recorded audio and music file attached.
Back to top Go down
View user profile
Andy@ShotPro



Posts : 51
Join date : 2015-02-06

PostSubject: Re: Movie Export works but with no sound    Thu Sep 17, 2015 11:16 pm

Do you have Photos, Microphone, and Camera enabled in Settings?
Back to top Go down
View user profile
wshotter



Posts : 17
Join date : 2015-02-09

PostSubject: Re: Movie Export works but with no sound    Thu Sep 08, 2016 4:01 am

i'm having the same issue. photos, microphone and camera settings are all enabled. any ideas???
Back to top Go down
View user profile
Sponsored content




PostSubject: Re: Movie Export works but with no sound    

Back to top Go down
 
Movie Export works but with no sound
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Tritton Warhead 7.1 Wireless Headset - first entirely wireless surround sound headset
» RR WORKS PLZ TELL WOLFY!
» Movie Masters Dark Knight Batpod
» Movie Based Games?
» Release Date & New Trailer: Ultramarines Movie

Permissions in this forum:You cannot reply to topics in this forum
ShotProApp  :: Report a Bug-
Jump to: